To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Akordeonistów
Forum Polskiego Portalu Akordeonowego

Sprawy techniczne - Problem z logowaniem na forum

lajkonix - Nie 29 Kwi, 2012

Ale Cinszcz wspomniał o istniejącym nadal zagrożeniu wirusowym. Na to Ty zadeklarowałeś rozwiązanie do końca kwietnia, pod groźbą samozabanowania. :mrgreen:

Ale skoro idzie gruntowna przebudowa, to może da się coś zrobić w kwestii przesunięcia egzekucji.... :wink:

Lajkonix
panta rei - wszystko w płynie

doniec - Nie 29 Kwi, 2012

Maddamon wyjaśni problem tych "wirusów" jak tylko bedzie dostępny i to przeczyta. To nie jest nic groźnego, ale ja się nie znam żeby to wytłumaczyc :)
lajkonix - Nie 29 Kwi, 2012

A mógłbyś poprosić Maddamona, żeby mi nie tłumaczył? Bo obawiam się o pojemność moich synapsowych zwojów. :roll:
W końcu u mnie żadne wirusy nie wyskakujo, niech Cinszczowi tłumaczy.
Lajkonix

maddamon - Pon 30 Kwi, 2012

Nie ma sprawy - nie będę tłumaczył :P
cinszcz - Pon 30 Kwi, 2012

Dlaczego? Ja jestem zainteresowany. Otoz zmienilem komputer, zmienilem system operacyjny i nadal podczas wysylania postu owy komunukat mi się pokazuje. Po tych zmianach nawet się pogorszylo, ponieważ strona zostaje zablokowana i nie mogę wejść na to forum z ulubionych, tylko przez google wszystko od nowa szukam i dopiero wchodzę. Po czym raz jezcze zapisuję w ulubionych do następnego wysylania postu.
maddamon - Pon 30 Kwi, 2012

Jest to związane z tą domeną, która sie pokazuje w komunikacie a została zgłoszona jako zawierająca wirusy. Prawdopodobnie jest gdzies wpisana w pliki forum i przy dodawaniu posta sie uaktywnia. Nie ma to związku ze sprzętem, który się posiada w domu bo odwołanie i tak idzie z serwera na którym stoi forum. Przy nowym silniku problem ten powinien zniknąć.
lajkonix - Pon 30 Kwi, 2012

No i już mnie głowa rozbolała!
A Ty Cinszczu, wytrzymałeś ten napór bez uszczerbku w postawie?
Lajkonix
panta rei - wszystko w płynie

kumar - Wto 26 Lut, 2013

Dziś bardzo rano nie mogłem się zalogować, wyskakiwało że jestem zbanowany. Teraz wszystko chodzi ok. To tylko maszyny i rozumiem, piszę to tylko jako informację.
maxpel - Wto 26 Lut, 2013

To się zdarza nawet administratorom. Nie znam przyczyny. To na szczęście dość rzadko występuje. Dzięki za informacje kumar.


Powered by phpBB modified by Przemo © 2003 phpBB Group