To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Forum Akordeonistów
Forum Polskiego Portalu Akordeonowego

Sprawy techniczne - Tak ma być?

return - Wto 25 Wrz, 2012
Temat postu: Tak ma być?
Powitać. Od razu mówię, że nie jestem geniuszem internetu, ale na kilku forach się bywało i jedna sprawa mnie bardzo zastanawia. Otóż, wchodząc na forum loguję się jak bozia i partia przykazała, chłopek mi się świeci na zielono, ale nie mogę nic napisać gdyż wyskakuje mi ponownie strona do logowania. Podwójne logowanie. Robię coś źle, czy tak właśnie ma być? Pytam, bo nigdy z czymś takim się nie spotkałem, choć jak mówiłem bywało się tu i tam. Jeśli robię coś źle, to co? A jeśli tak ma byś, to czemu to służy? Nie wiem czy to z tego powodu, ale już trzy czy cztery posty poszły w przestrzeń międzygalaktyczną, a napisać coś i stracić, to z lekka irytujące i deprymujące. A może tylko ja tak mam?
Ryszard - Wto 25 Wrz, 2012

ja tak nie mam, ale wcześniej problemy z logowaniem też miałem; troche to pewnie zależy od przeglądarki, ale w sumie to nie wiem.
return - Wto 25 Wrz, 2012

Dzięki. Zobaczymy co powiedzą inni, jeśli w ogóle. Przed chwilą znowu post poszedł w niepamięć, ale to chyba już z innego powodu. Ale dzięki i pozdro.
dzidek65 - Śro 26 Wrz, 2012

Też tak miałem jakiś czas temu.Musiałem wchodzić przez ,,historię,,
cinszcz - Śro 26 Wrz, 2012

Niestety. Ten typ tak ma. :razz:
Już przestałem monitować w tej sprawie.

return - Czw 27 Wrz, 2012

Niestety nie przechodzą moje wiadomości. To jakiś kierat nie forum.

[ Dodano: Czw 27 Wrz, 2012 ]
Tylko, że wczoraj jeszcze chciałem o coś zapytać, napisałem zapytanie (zalogowany, informacja-możesz pisać, wszystko oki) a jak kliknąłem wyślij, to stary numer ZALOGUJ. No to się zalogowałem, tylko, że wtedy z postu pozostało wspomnienie. Napisałem po raz drugi i to samo. Przy naciśnięciu ,,wyślij,, wyskakuje ZALOGUJ. Nie zdzierżyłem, trzasnąłem drzwiami i poszedłem spać. Teraz też nie wiem czy przejdzie to co piszę, ale jak nie to chyba trzeba będzie dać sobie spokój.

Cinszcz- Twoja wypowiedź jest prawdziwym majstersztykiem. W tak króciutkiej treści zmieścić TAKI ogrom informacji. Normalnie...RESPEKT :mrgreen:


Dzidek nie chodzi mi o trudności z logowaniem, bo to bym jeszcze przeżył, ale o to, że każda zmiana strony, tematu czy czegokolwiek innego wymusza konieczność następnego logowania. To też jeszcze strawię, ale nie mogę wysłać wiadomości, bo muszę się logować, a to powoduje utratę tekstu. I to mnie wk...rótce wyautuje na rewir zewnętrzny :mrgreen:

guralband - Czw 27 Wrz, 2012

Zainstaluj kilka przeglądarek i popróbuj gdzie jest dobrze.
lajkonix - Czw 27 Wrz, 2012

Po żądaniu zalogowania się - zaloguj się jeszcze raz. I teraz strzałką przeglądarkową lewy górny róg ekranu) wróć do poprzedniej strony, i jeszcze raz, i jeszcze..., aż zobaczysz swój napisany tekst. Wtedy wyślij go jeszcze raz. U mnie pomagało.
Lajkonix
panta rei - wszystko w płynie

scandalli - Pią 28 Wrz, 2012

Z logowaniem bywają problemy. Rozwiązanie tego było wyjaśniane w innych tematach pokrewnych.
guralband - Nie 30 Wrz, 2012

Spróbuj na Google Chrome. Korzystam z tej przeglądarki bo jest szybka a w poczcie nie ma spamu.A z forum się nie wylogowuje, na pasku zostawiam strony ostatnio otwierane i jest dobrze.
Ryszard - Czw 04 Paź, 2012

u mnie w safari też wszystko działa, na mozilli też dobrze było w końcu.
scandalli - Czw 04 Paź, 2012

W Operze tez wszystko chodzi.
cinszcz - Pią 05 Paź, 2012

Myślę ze nie przegladarka ma tu swój udział, ale program antywirusowy.
Ja zmieniłem komp, system operacyjny, mozille na chrome i dalej to samo.
To forum jest traktowane na równi ze stronkami nieznanego pochodzenia (np. porno)
Ja ratuje się w nast. sposób;
-pisząc post zanim go wysle najpierw kopiuje
-przy logowaniu zaznaczam "zaloguj mnie automatycznie....."
-wyłączam ochronę avasta
Wybieram jedną z tych opcji. :razz:

dzidek65 - Pią 05 Paź, 2012

Ja mam Avast i nic się nie dzieje. Wszytstko hula!
cinszcz - Pią 05 Paź, 2012

Rozwiazanie problemu moze ułatwic link
http://www.searchengines....me-t124457.html
Wygląda na to że wlasciciel strony powinien to przeczytać

[ Dodano: Nie 07 Paź, 2012 ]
Kurcze! Piszę juz 4 post, i ani jednego ostrzeżenia. Czyżby link pomógł?

[ Dodano: Nie 07 Paź, 2012 ]
Niestety 5-ty raz i zonk. "ostrzezenie przed zagrozeniem...."



Powered by phpBB modified by Przemo © 2003 phpBB Group